SÅ den gal igen.

Hjem Fora Ideer og spørgsmål til dette site SÅ den gal igen.

Dette emne indeholder 11 svar, har 6 stemmer og blev senest opdateret af Lörs von loco Lörs von loco 5 dage, 2 timer siden.

Viser 12 indlæg - 1 til 12 (af 12 i alt)
  • Forfatter
    Indlæg
  • #1027991
    Lörs von loco
    Lörs von loco
    Participant

    Når jeg prøver at ligge billeder op får jeg at vide “Jeg ikke har tilladelse til at oprette bla. bla. bla. til dette indlæg….bla. bla. bla” Meget Hmmmmm mystisk agtigt……………..

    #1027992
    RWS
    RWS
    Participant

    samme her !

    #1027994
    Thomas
    Thomas
    Keymaster

    #1027995
    Thomas
    Thomas
    Keymaster

    Hmmm, det er sært for det virker her. Graver lige lidt i sagen 🙂

    #1027996

    Glaser31
    Participant

    ditto

    #1027997
    Thomas
    Thomas
    Keymaster

    Har meldt problemet videre….. vender tilbage snarest

    #1027999
    Shoebox-Mark
    Shoebox-Mark
    Moderator

    #1028000
    Lörs von loco
    Lörs von loco
    Participant

    Måske det kun er på Windows PC og ikke Appel

    #1028001
    Thomas
    Thomas
    Keymaster

    Fejlen er nok fundet og der arbejdes på en løsning 😉

    #1028017
    Mikkel Bech
    Mikkel Bech
    Participant

    Så er problemet fundet og rettet. 🙂

    #1028019
    Lörs von loco
    Lörs von loco
    Participant

    NOT……

    Det virker ihvertfald ikke hos mig. Jeg har ingen problemer andre steder.

    Nu får jeg denne besked:
    “DSC_0277.JPG
    Filen er tom. Upload venligst noget mere indholdsrigt. Fejlen kan også skyldes at uploads er slået fra i din php.ini eller fordi post_max_size er mindre end upload_max_filesize i php.ini.”
    .

    Jeg gør bare som jeg hele tiden har gjort. Som sagt ingen problemer andre steder.

    #1028025
    Lörs von loco
    Lörs von loco
    Participant

    HMMMMMMMMMMMMMMMMM………det simpelthen for mystisk. Har lige prøvet at oploade nogle andre billeder og de vil godt……sorry.
    Meget mystisk. ALLE mine billeder er taget med min telefon, lagt ind på computeren og gemt på samme måde. Men der er af en eller anden grund åbenbart forskel på lige præcis de to billeder jeg forsøger at oploade hertil.

Viser 12 indlæg - 1 til 12 (af 12 i alt)

Du skal være logget ind for at svare på dette indlæg.